Apache Traffic Server prezinta o vulnerabilitate de securitate

Toate versiunile anterioare lansate inainte de Apache Traffic Server 3.0.4, precum si toate versiunile de dezvoltare anterioare lansate inainte de Apache Traffic Server 3.1.3 prezinta o vulnerabilitate de tip denial of service ce poate fi exploatata de la distanta. Toti utilizatorii sunt indemnati sa faca imediat upgrade fie la versiunea 3.0.4, fie la versiunea 3.1.3.  […]